<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7"/>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
<title>
    TPG Pace to acquire EnerVest’s shale assets for $2.7bn - Energy Business Review</title>
        <meta name="description" content="TPG Pace Energy (TPGE), an energy-focused special purpose acquisition entity, has signed an agreement to acquire oil and gas assets from certain funds"/>
    <meta name="keywords" content="TPG Pace Energy (TPGE), EnerVest"/>
<link href="/Content/ebr-main.2.0.6.1.css" rel="stylesheet" type="text/css"/>  

<script type="text/javascript" src="https://ajax.googleapis.com/ajax/libs/jquery/1.6.4/jquery.min.js"></script>  
<link rel="SHORTCUT ICON" href="http://static.cbronline.com/ebr/images/favicon.ico"/>
<link rel="alternate" type="application/rss+xml" title="http://www.energy-business-review.com" href="/rss"/>
  <link rel="canonical" href="http://explorationanddevelopment.energy-business-review.com/news/tpg-pace-to-acquire-enervests-shale-assets-for-27bn-210318-6090186" />
<script type="text/javascript" src="/Content/jquery/jquery.tools.min_EBR.js"></script>
<script src="/Content/jquery/jquery.ezpz_tooltip.min.js" type="text/javascript"></script>
  <script src="/Content/jquery/jquery.slicker.js" type="text/javascript"></script>
  <script src="/Content/jquery/jquery.tool.dropdown.js" type="text/javascript"></script>
  <script src="/Scripts/jquery.validate.js" type="text/javascript"></script>
  <script src="/Scripts/xVal.jquery.validate.js" type="text/javascript"></script>
  <script src="/Scripts/pmg.CustomValidators.js" type="text/javascript"></script>
  <script src="/Scripts/pmg.PartialViews.js" type="text/javascript"></script> 
  <meta name="google-site-verification" content="AXhV-xiLpEFVOlPNwkUNQCWQ-1VvzlEh3YpVpx9AnKg"/><meta name="DCSext.WebsiteName" content="www.energy-business-review.com"/>
	<meta name="DCSext.SubDomain" content="explorationanddevelopment.energy-business-review.com"/><script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-18384985-1']);
    _gaq.push(['_trackPageview']);
    _gaq.push(['_setDomainName', '.energy-business-review.com']);
      _gaq.push(['_trackPageview']);

      (function() {
      var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
      ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
      var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
      })();
    </script><script type="text/javascript">
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>


<script type="text/javascript">


	var mappingLeaderTop = googletag.sizeMapping()

	.addSize([1024, 768], [[728, 90], [970, 250], [468, 60]])

	.addSize([500, 500], [[320, 50], [468, 60]])

	.addSize([1, 1], [320, 50])

	.build();

	var mappingLeaderBottom = googletag.sizeMapping()

	.addSize([1024, 768], [[728, 90], [468, 60]])

	.addSize([500, 500], [[320, 50], [468, 60]])

	.addSize([1, 1], [320, 50])

	.build();


	var mappingMPU = googletag.sizeMapping()

	.addSize([1024, 768], [[300, 250], [300, 600], [336, 280]])

	.addSize([500, 500], [[300, 250], [336, 280]])

	.addSize([1, 1], [300, 250])

	.build();

	var mappingSky = googletag.sizeMapping()

	.addSize([1024, 768], [[160, 600], [120, 600]])

	.addSize([500, 500], [[160, 600], [120, 600]])

	.addSize([1, 1], [])

	.build();
	googletag.defineSlot('/3553/ebronline/top_leader', [[970, 250], [468, 60], [728, 90]], 'div-gpt-ad-1423747868238-0').addService(googletag.pubads());
	googletag.defineSlot('/3553/ebronline/top_mpu', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-1423747868238-1').addService(googletag.pubads());
	googletag.defineSlot('/3553/ebronline/bottom_mpu', [[300, 250], [336, 280], [300, 600]], 'div-gpt-ad-1423747868238-2').addService(googletag.pubads());
	googletag.defineSlot('/3553/ebronline/skyscraper', [[120, 600], [160, 600]], 'div-gpt-ad-1423747868238-3').addService(googletag.pubads());
	googletag.defineSlot('/3553/ebronline/button', [120, 60], 'div-gpt-ad-1423747868238-4').addService(googletag.pubads());
	googletag.defineSlot('/3553/ebronline/bottom_leader', [[468, 60], [728, 90]], 'div-gpt-ad-1423747868238-5').addService(googletag.pubads());
	googletag.defineSlot('/3553/ebronline/EBR-SiteSkin_1x1', [1, 1], 'div-gpt-ad-1519640575270-0').addService(googletag.pubads());
	googletag.defineOutOfPageSlot('/3553/ebronline/oop', 'div-gpt-ad-1423747868238-0-oop').addService(googletag.pubads());  
  googletag.pubads().setTargeting("Type", "News");
  googletag.pubads().setTargeting("Page", "6090186");
  googletag.pubads().setTargeting("Sector", "Oil & Gas");  
   googletag.pubads().setTargeting("Category", "Exploration & Development");
    googletag.pubads().collapseEmptyDivs();
    googletag.pubads().enableSyncRendering();
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
</script>
</head>
<body>
<a name="top"></a>
<div id="div-gpt-ad-1423747868238-0-oop">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-0-oop');
</script>
</div>

  <!-- accessibility -->
    <!--htdig_noindex-->
    <a href="#content" title="skip to page content" accesskey="p" class="skip">Jump to page content</a> 
    <a href="/accessibility" title="find out more about accessibility on the EBR website" class="skip">Accessibility</a>
    <!--/htdig_noindex-->
  <!-- end accessibility-->
<div class="wrapper technology_oil_and_gas">
<!--top header-->
     <div class="site_options"><a href="http://www.energy-business-review.com" class="network_home"></a></div>
     <div class="login_options">
          <a href="https://energy.businessreviewonline.com/account/Login">Log in</a> or
          <a href="https://energy.businessreviewonline.com/account/Register">Register</a> for enhanced features |
          <a href="https://energy.businessreviewonline.com/account/ForgottenPassword">Forgotten Password?</a></div>
     	<!--<a href="~/register/login.html" class="log_in_button"></a> or <a href="~/register/default.html">register</a> for enhanced features-->
     <div class="clr"></div>
<!--end top header-->
<div class="browsebysubject"></div>
 <div class="cbr_nav">
			<a href="http://www.energy-business-review.com/whitepapers">White Papers</a> | 
			<a href="http://www.energy-business-review.com/suppliers">Suppliers</a> | 
			<a href="http://www.energy-business-review.com/events">Events</a> | 
			<a href="http://www.industryreportstore.com/heavy-industry/energy-utilities/energy.html" target="_blank">Report Store</a> | 
			<a href="http://www.energy-business-review.com/companies">Companies</a> |
			<a href="http://www.br-diningclub.com/index.php" target="_blank">Dining Club</a> |
			<a href="http://www.energy-business-review.com/videos">Videos</a>		
			
          </div>
          <br/>
          <div class="clr"></div>
<!--navigation-->
  <div class="nav">
        <!-- tooltip channels -->
    <a id="channel_1" title="Select a channel from below" class="channel network_oil_and_gas" href="http://www.energy-business-review.com/oil-and-gas">Oil &amp; Gas</a>
    <div class="tooltip_oil_and_gas">
    <a href="http://drillingandproduction.energy-business-review.com">Drilling &amp; Production</a>
    <a href="http://explorationanddevelopment.energy-business-review.com">Exploration &amp; Development</a>
    <a href="http://refiningandpetrochemicals.energy-business-review.com">Refining &amp; Petrochemicals</a>
    <a href="http://transportationandstorage.energy-business-review.com">Transportation &amp; Storage</a>
    </div>
    
    <a id="channel_2" title="Select a channel from below" class="channel network_power_generation" href="http://www.energy-business-review.com/power-generation">Power Generation</a>
    <div class="tooltip_power_generation">
    <a href="http://biofuelsandbiomass.energy-business-review.com">Biofuels &amp; Biomass</a>
    <a href="http://fossilfuel.energy-business-review.com">Fossil Fuel</a>
    <a href="http://geothermal.energy-business-review.com">Geothermal</a>
    <a href="http://hydro.energy-business-review.com">Hydro</a>
    <a href="http://nuclear.energy-business-review.com">Nuclear</a>
    <a href="http://solar.energy-business-review.com">Solar</a>
    <a href="http://wind.energy-business-review.com">Wind</a>
    </div>
    
    <a id="channel_3" title="Select a channel from below" class="channel network_power_distribution" href="http://www.energy-business-review.com/power-distribution">Power Distribution</a>
    <div class="tooltip_power_distribution">
    <a href="http://utilitiesnetwork.energy-business-review.com">Utilities Network</a>
    <a href="http://utilitiesretail.energy-business-review.com">Utilities Retail</a>
    </div>
    
    <a id="channel_4" title="Select a channel from below" class="channel network_mining_and_commodities" href="http://www.energy-business-review.com/mining-and-commodities">Mining &amp; Commodities</a>
    <div class="tooltip_mining_and_commodities">
    <a href="http://carbon.energy-business-review.com">Carbon</a>
    <a href="http://coal.energy-business-review.com">Coal</a>
    <a href="http://mineralsandmaterials.energy-business-review.com">Minerals &amp; Materials</a>
    <a href="http://nuclearfuels.energy-business-review.com">Nuclear Fuels</a>
    </div>
       
    <a class="channel network_clean_technology" href="http://www.cleantechnology-business-review.com" target="_blank">Clean Technology</a>    
    <!--<a id="channel_6" href="http://www.cbronline.com/digital-transformation/"  class="channel" target="_blank" style="margin-left: 12px;margin-right:15px;">Digital Transformation</a>          
    <div class="tooltip_new_style_of_business">
   	<a target="_blank" title="Intelligent Edge" href="http://www.cbronline.com/intelligent-edge/">Intelligent Edge</a>
            <a target="_blank" title="Enable Digital" href="http://www.cbronline.com/enable-digital/">Enable Digital</a>
            <a target="_blank" title="Optimise Core" href="http://www.cbronline.com/optimise-core/">Optimise Core</a>    
    </div> -->
    <div class="clr"></div>
  </div>        
<!--end navigation-->
<!--network bar-->
	<div class="sector_network strapline">
      <a class="logo" href="/"></a>
    <div class="network_trail"><b>Oil & Gas<br/>Exploration &amp; Development</b></div>
    <form id="SearchForm" action="/archive/" method="get" class="search"><input type="hidden" name="Ns" value="P_PublishedDate" /><div><a href="http://www.energy-business-review.com/archive">ALL EBR</a> | <a href="http://explorationanddevelopment.energy-business-review.com/archive" class="on">Exploration &amp; Development</a></div><input classOfInputTextbox="search_box" id="SearchTerms" name="SearchTerms" type="text" value="" /><input id="SearchTermsSubmit" type="submit" name="btnSubmit" value="" class="search_button" /></form>
    </div>
<!--end network bar-->
<!--sub nav-->
<!--sub nav--></viedata>
<div class="subnav">
<a href="/">Exploration &amp; Development Home</a> |
<a href="/news" class="on">News</a> |
<a href="/whitepapers">White Papers</a> |
<a href="/suppliers">Suppliers</a>  |
<a href="/companies">Companies</a>
</div>
<!--end sub nav-->
<!--end sub nav-->
<!--advertising bar-->
	<div class="top_banners">
	  <div class="rigister">
      <a href="http://www.energy-business-review.com/account/register">
        <img src="http://static.cbronline.com/ebr/images/register-main2.gif" align="right" alt="Register with EBR"></img>
      </a>
    </div>
    <div class="banner_leader">

<div id="div-gpt-ad-1423747868238-0">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-0');
</script>
</div>

    </div>
  </div>
  <div class="clr"></div>
<!--end advertising bar-->
<!--start trailbar-->
<div class="site_trailbar">
Return to: <a href="http://www.energy-business-review.com"> EBR Home </a> |  <a href="http://www.energy-business-review.com/oil-and-gas">Oil & Gas</a> | <a href="http://explorationanddevelopment.energy-business-review.com">Exploration &amp; Development</a>
</div> 
<!--end trailbar-->
  <a name="content"></a>


<!--start main content area-->
	<div class="content_full">
    	<!--<div class="top">
          
         	<h1>!{Record["P_Title"]}</h1>
      </div> --><!-- ./top -->
    
    	<div class="content">
            <!--start left content-->
        	<div class="left_content article">
            
            <div class="highlight">
            <div class="sector_dropdown">    <form method="post" action="/Redirect/RedirectToUrl" class="browseby_Sector">
    <input type="submit" name="" title="" class="select_button" value=""/>
    <select name="url">    
    <option value="http://explorationanddevelopment.energy-business-review.com/news/tpg-pace-to-acquire-enervests-shale-assets-for-27bn-210318-6090186#">Select a Energy sector</option>
        <option value="http://explorationanddevelopment.energy-business-review.com/news/tpg-pace-to-acquire-enervests-shale-assets-for-27bn-210318-6090186">------------------------</option>
            <option value="http://drillingandproduction.energy-business-review.com/news">Drilling &amp; Production</option>
            <option value="http://explorationanddevelopment.energy-business-review.com/news">Exploration &amp; Development</option>
            <option value="http://refiningandpetrochemicals.energy-business-review.com/news">Refining &amp; Petrochemicals</option>
            <option value="http://transportationandstorage.energy-business-review.com/news">Transportation &amp; Storage</option>
        <option value="http://explorationanddevelopment.energy-business-review.com/news/tpg-pace-to-acquire-enervests-shale-assets-for-27bn-210318-6090186">------------------------</option>
            <option value="http://biofuelsandbiomass.energy-business-review.com/news">Biofuels &amp; Biomass</option>
            <option value="http://fossilfuel.energy-business-review.com/news">Fossil Fuel</option>
            <option value="http://geothermal.energy-business-review.com/news">Geothermal</option>
            <option value="http://hydro.energy-business-review.com/news">Hydro</option>
            <option value="http://nuclear.energy-business-review.com/news">Nuclear</option>
            <option value="http://solar.energy-business-review.com/news">Solar</option>
            <option value="http://wind.energy-business-review.com/news">Wind</option>
        <option value="http://explorationanddevelopment.energy-business-review.com/news/tpg-pace-to-acquire-enervests-shale-assets-for-27bn-210318-6090186">------------------------</option>
            <option value="http://utilitiesnetwork.energy-business-review.com/news">Utilities Network</option>
            <option value="http://utilitiesretail.energy-business-review.com/news">Utilities Retail</option>
        <option value="http://explorationanddevelopment.energy-business-review.com/news/tpg-pace-to-acquire-enervests-shale-assets-for-27bn-210318-6090186">------------------------</option>
            <option value="http://carbon.energy-business-review.com/news">Carbon</option>
            <option value="http://coal.energy-business-review.com/news">Coal</option>
            <option value="http://mineralsandmaterials.energy-business-review.com/news">Minerals &amp; Materials</option>
            <option value="http://nuclearfuels.energy-business-review.com/news">Nuclear Fuels</option>       
    </select>
    <div class="clr"></div>
    </form>    
            </div>
            <div class="back"><a href="http://explorationanddevelopment.energy-business-review.com/news">Exploration & Development News</a></div> 
			<div class="clr"></div>
			</div> <!-- ./highlight -->
			<div class="clr"></div>
            <div class="listing">
            <div>

              <h1>TPG Pace to acquire EnerVest’s shale assets for $2.7bn</h1>
            </div>              <a href="/archive/4294920035" class="author">EBR Staff Writer</a>
              <b class="type_news">Published 21 March 2018</b>
              <div class="line"></div>
                <p>TPG Pace Energy (TPGE), an energy-focused special purpose acquisition entity, has signed an agreement to acquire oil and gas assets from certain funds managed by EnerVest for approximately $2.66bn. </p> 
              <p><p><img alt="" src="http://image.digitalinsightresearch.in/Uploads/ImageLibrary/Active/2017Q3/1.Business Review/EBR/1/ID-10097762.jpg" style="margin: 10px; float: left; width: 300px; height: 400px;" />Under the terms of the deal, TPGE will merge with EnerVest&rsquo;s South Texas Division to create Magnolia Oil &amp; Gas Corporation (Magnolia), which will be traded on the New York Stock Exchange.</p><p>TPGE is formed by TPG Capital and the former CEO of Occidental Petroleum, Steve Chazen.</p><p>Led by Chazen, who is the current chairman and CEO TPGE, the new company will be the large-scale, pure-play South Texas independent oil and gas operator holding Eagle Ford and Austin Chalk assets.</p><p>Additionally, Magnolia Oil and Gas will purchase EnerVest&rsquo;s approximately 360,000 total net acres in South Texas. The assets comprise approximately 14,000 net acres in Karnes County and 345,000 net acres in the emerging, high-growth potential Giddings Field.</p><p>Under a long-term services agreement,&nbsp;EnerVest&rsquo;s South Texas operating team will continue to operate the assets after the completion of the transaction.</p><p>Chazen said: &ldquo;In creating Magnolia, we have a unique opportunity to build a new company anchored by what we consider to be some of the highest quality oil producing acreage in the country.</p><p>&ldquo;We believe Magnolia&rsquo;s acreage in Karnes County has some of the best economics in the United States and, when coupled with the upside in the Giddings Field, is a great fit with our criteria.</p><p>&ldquo;Our objective is to maximize shareholder returns by generating steady production growth, strong pre-tax margins in excess of industry norms and significant free cash flow.</p><p>&ldquo;Assuming moderate commodity prices, we plan to invest less than 60% of cash flow to fund a drilling program that consistently delivers more than 10% annual production growth.&rdquo;</p><p>Upon completion of the deal, which is scheduled by the end of June 2018, TPG Pace will change its name to Magnolia Oil &amp; Gas.</p><p>EnerVest will operate the assets and own about 51% in the new company while TPG Pace investors will own 43% interest and TPG will own the remaining stake.</p><p>EnerVest founder and CEO John Walker said: &ldquo;EnerVest&rsquo;s strategy always has been to optimize returns for our investors and to leverage the strengths of our operating company to advance that strategy.&rdquo;</p><hr /><p><em>Image: TPGE will merge with EnerVest&rsquo;s South Texas Division to create Magnolia Oil &amp; Gas Corporation. Photo: courtesy of adamr/FreeDigitalPhotos.net.</em></p></p>
            </div>              <!--start sharing links-->
           <ul class="sharing_links">
            <li class="share_bot">Share:</li>
             <li>
               <a href="http://del.icio.us/post?v=2&url=http%3a%2f%2fexplorationanddevelopment.energy-business-review.com%2fnews%2ftpg-pace-to-acquire-enervests-shale-assets-for-27bn-210318-6090186&title=TPG Pace to acquire EnerVest’s shale assets for $2.7bn" title="Delicious" target="_blank">
                 <img src="http://static.cbronline.com/ebr/images/delicious.gif" alt="Delicious"/>
               </a>
             </li>
             <li>
               <a href="http://digg.com/submit?phase=2&url=http%3a%2f%2fexplorationanddevelopment.energy-business-review.com%2fnews%2ftpg-pace-to-acquire-enervests-shale-assets-for-27bn-210318-6090186" title="Digg" target="_blank">
                 <img src="http://static.cbronline.com/ebr/images/digg.gif" alt="Digg"/>
               </a>
             </li>
             <li>
               <a href="http://reddit.com/submit?url=http%3a%2f%2fexplorationanddevelopment.energy-business-review.com%2fnews%2ftpg-pace-to-acquire-enervests-shale-assets-for-27bn-210318-6090186&title=TPG Pace to acquire EnerVest’s shale assets for $2.7bn" title="Reddit" target="_blank">
                 <img src="http://static.cbronline.com/ebr/images/reddit.gif" alt="submit to reddit" border="0"/>
               </a>
             </li>
             <li>
               <a href="http://slashdot.org/slashdot-it.pl?op=basic&amp;url=http%3a%2f%2fexplorationanddevelopment.energy-business-review.com%2fnews%2ftpg-pace-to-acquire-enervests-shale-assets-for-27bn-210318-6090186" title="Slashdot" target="_blank">
                 <img src="http://static.cbronline.com/ebr/images/slashdot.gif" alt="Slashdot"/>
               </a>
             </li>
             <li>
               <a href="http://buzz.yahoo.com/submit/?submitUrl=http%3a%2f%2fexplorationanddevelopment.energy-business-review.com%2fnews%2ftpg-pace-to-acquire-enervests-shale-assets-for-27bn-210318-6090186&amp;submitHeadline=TPG Pace to acquire EnerVest’s shale assets for $2.7bn" data-message="TPG Pace to acquire EnerVest’s shale assets for $2.7bn" title="Buzz" target="_blank">
                 <img src="http://static.cbronline.com/ebr/images/buzz.gif" alt="Buzz"/>
               </a>
             </li>
             <li>
               <a href="http://www.facebook.com/sharer.php?u=http%3a%2f%2fexplorationanddevelopment.energy-business-review.com%2fnews%2ftpg-pace-to-acquire-enervests-shale-assets-for-27bn-210318-6090186&t=TPG Pace to acquire EnerVest’s shale assets for $2.7bn" title="Facebook" target="_blank">
                 <img src="http://static.cbronline.com/ebr/images/facebook_share.gif" alt="Facebook"/>
               </a>
             </li>
             <li>           
               <a href="http://twitter.com/share?url=http%3a%2f%2fexplorationanddevelopment.energy-business-review.com%2fnews%2ftpg-pace-to-acquire-enervests-shale-assets-for-27bn-210318-6090186&text=TPG Pace to acquire EnerVest’s shale assets for $2.7bn" data-count="none" target="_blank" title="Twitter">
                 <img src="http://static.cbronline.com/ebr/images/twitter_share.gif" alt="Twitter"/>
               </a>
                 <script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
             </li>
             <li>
               <a href="http://www.linkedin.com/shareArticle?mini=true&url=http%3a%2f%2fexplorationanddevelopment.energy-business-review.com%2fnews%2ftpg-pace-to-acquire-enervests-shale-assets-for-27bn-210318-6090186&title=TPG Pace to acquire EnerVest’s shale assets for $2.7bn&source=Energy Business Review" title="Linked In" target="_blank">
                 <img src="http://static.cbronline.com/ebr/images/linked_in.gif" alt="Linked in"/>
               </a>
             </li>
			<li>
               <a title="ViadeoShare" href="http://www.viadeo.com/shareit/share/?url=http%3a%2f%2fexplorationanddevelopment.energy-business-review.com%2fnews%2ftpg-pace-to-acquire-enervests-shale-assets-for-27bn-210318-6090186&title=TPG Pace to acquire EnerVest’s shale assets for $2.7bn&overview=&urllanguage=en&urlaffiliate=21071&encoding=UTF-8" target="_blank">
               <img src="http://static.cbronline.com/ebr/images/viadeoshare.gif" alt="ViadeoShare"/></a>
             </li>
           </ul>
           <!--end sharing links-->
            
            <!--<a href="~/suppliers" class="title_network">Related News</a>-->
            <!--Code added by silpa-->
            <div class="content_related related_news">
      <div class="top">
        <h2>Latest News</h2>
      </div>
        <!--item start-->    
        <div class="content">
          <div><!--class="rel_holder" -->
            <div class="listing">
              <span class="liststart author">
                <a class="key listtype_news">
                </a>
                <em></em>
              </span>
            </div>
            <a href="
              http://explorationanddevelopment.energy-business-review.com/news/tpg-pace-to-acquire-enervests-shale-assets-for-27bn-210318-6090186" class="title">TPG Pace to acquire EnerVest’s shale assets for $2.7bn
            </a>
            <span class="trail">
              <a href="http://www.energy-business-review.com/oil-and-gas">Oil &amp; Gas</a> &gt; <a href="http://explorationanddevelopment.energy-business-review.com">Exploration &amp; Development</a> &gt; <a href="http://explorationanddevelopment.energy-business-review.com/news">News</a>
            </span>
          </div>
        </div>        
        <div class="clr"></div>
        <!--item end-->
        <!--item start-->    
        <div class="content">
          <div><!--class="rel_holder" -->
            <div class="listing">
              <span class="liststart author">
                <a class="key listtype_news">
                </a>
                <em></em>
              </span>
            </div>
            <a href="
              http://explorationanddevelopment.energy-business-review.com/news/lilis-energy-acquires-delaware-basin-assets-in-us-6088784" class="title">Lilis Energy acquires Delaware Basin assets in US
            </a>
            <span class="trail">
              <a href="http://www.energy-business-review.com/oil-and-gas">Oil &amp; Gas</a> &gt; <a href="http://explorationanddevelopment.energy-business-review.com">Exploration &amp; Development</a> &gt; <a href="http://explorationanddevelopment.energy-business-review.com/news">News</a>
            </span>
          </div>
        </div>        
        <div class="clr"></div>
        <!--item end-->
        <!--item start-->    
        <div class="content">
          <div><!--class="rel_holder" -->
            <div class="listing">
              <span class="liststart author">
                <a class="key listtype_news">
                </a>
                <em></em>
              </span>
            </div>
            <a href="
              http://explorationanddevelopment.energy-business-review.com/news/ocean-power-technologies-to-provide-eni-with-pb3-powerbuoy-for-subsea-oil-and-gas-operations-6088928" class="title">Ocean Power Technologies to provide PB3 PowerBuoy for Eni's subsea oil and gas operations
            </a>
            <span class="trail">
              <a href="http://www.energy-business-review.com/oil-and-gas">Oil &amp; Gas</a> &gt; <a href="http://explorationanddevelopment.energy-business-review.com">Exploration &amp; Development</a> &gt; <a href="http://explorationanddevelopment.energy-business-review.com/news">News</a>
            </span>
          </div>
        </div>        
        <div class="clr"></div>
        <!--item end-->
        <!--item start-->    
        <div class="content">
          <div><!--class="rel_holder" -->
            <div class="listing">
              <span class="liststart author">
                <a class="key listtype_news">
                </a>
                <em></em>
              </span>
            </div>
            <a href="
              http://explorationanddevelopment.energy-business-review.com/news/us-silica-to-sell-three-transloads-in-permian-eagle-ford-and-appalachian-basins-6088902" class="title">U.S. Silica to sell three transload assets to CIG Logistics
            </a>
            <span class="trail">
              <a href="http://www.energy-business-review.com/oil-and-gas">Oil &amp; Gas</a> &gt; <a href="http://explorationanddevelopment.energy-business-review.com">Exploration &amp; Development</a> &gt; <a href="http://explorationanddevelopment.energy-business-review.com/news">News</a>
            </span>
          </div>
        </div>        
        <div class="clr"></div>
        <!--item end-->
        <!--item start-->    
        <div class="content">
          <div><!--class="rel_holder" -->
            <div class="listing">
              <span class="liststart author">
                <a class="key listtype_news">
                </a>
                <em></em>
              </span>
            </div>
            <a href="
              http://explorationanddevelopment.energy-business-review.com/news/venado-and-kkr-to-acquire-eagle-ford-assets-for-765m-6088943" class="title">Venado and KKR acquires Cabot Eagle Ford assets for $765m
            </a>
            <span class="trail">
              <a href="http://www.energy-business-review.com/oil-and-gas">Oil &amp; Gas</a> &gt; <a href="http://explorationanddevelopment.energy-business-review.com">Exploration &amp; Development</a> &gt; <a href="http://explorationanddevelopment.energy-business-review.com/news">News</a>
            </span>
          </div>
        </div>        
        <div class="clr"></div>
        <!--item end-->
            </div>
            <div class="content_related latest_news">
               <div class="top">
                 <h2>Related News</h2>
               </div>
            <div class="content">
              <b>Related Sectors</b><br/>
              <a href="http://www.energy-business-review.com/archive/oil--gas/4294928300">Oil & Gas</a>> <a href="http://www.energy-business-review.com/archive/drilling--production/4294928298">Drilling & Production</a><br/><a href="http://www.energy-business-review.com/archive/oil--gas/4294928300">Oil & Gas</a>> <a href="http://www.energy-business-review.com/archive/exploration--development/4294928299">Exploration & Development</a><br/><br/>
              <b>Related Dates</b><br/>
              <a href="http://www.energy-business-review.com/archive/2018/45640">2018</a>> <a href="http://www.energy-business-review.com/archive/march/45702">March</a><br/><br/>
              <b>Related Industries</b><br/>
              <a href="http://www.energy-business-review.com/archive/4294955740">Energy and Utilities</a>> <a href="http://www.energy-business-review.com/archive/4294955486">Upstream Energy</a>> <a href="http://www.energy-business-review.com/archive/4294955485">Exploration</a><br/><a href="http://www.energy-business-review.com/archive/4294955740">Energy and Utilities</a>> <a href="http://www.energy-business-review.com/archive/4294955486">Upstream Energy</a>> <a href="http://www.energy-business-review.com/archive/4294955478">Production</a><br/>
            </div>
            </div>
            
            <div class="clr"></div>
            <!--<DisqusCommenting /> -->

            <div class="highlight">
             <div class="sector_dropdown">    <form method="post" action="/Redirect/RedirectToUrl" class="browseby_Sector">
    <input type="submit" name="" title="" class="select_button" value=""/>
    <select name="url">    
    <option value="http://explorationanddevelopment.energy-business-review.com/news/tpg-pace-to-acquire-enervests-shale-assets-for-27bn-210318-6090186#">Select a Energy sector</option>
        <option value="http://explorationanddevelopment.energy-business-review.com/news/tpg-pace-to-acquire-enervests-shale-assets-for-27bn-210318-6090186">------------------------</option>
            <option value="http://drillingandproduction.energy-business-review.com/news">Drilling &amp; Production</option>
            <option value="http://explorationanddevelopment.energy-business-review.com/news">Exploration &amp; Development</option>
            <option value="http://refiningandpetrochemicals.energy-business-review.com/news">Refining &amp; Petrochemicals</option>
            <option value="http://transportationandstorage.energy-business-review.com/news">Transportation &amp; Storage</option>
        <option value="http://explorationanddevelopment.energy-business-review.com/news/tpg-pace-to-acquire-enervests-shale-assets-for-27bn-210318-6090186">------------------------</option>
            <option value="http://biofuelsandbiomass.energy-business-review.com/news">Biofuels &amp; Biomass</option>
            <option value="http://fossilfuel.energy-business-review.com/news">Fossil Fuel</option>
            <option value="http://geothermal.energy-business-review.com/news">Geothermal</option>
            <option value="http://hydro.energy-business-review.com/news">Hydro</option>
            <option value="http://nuclear.energy-business-review.com/news">Nuclear</option>
            <option value="http://solar.energy-business-review.com/news">Solar</option>
            <option value="http://wind.energy-business-review.com/news">Wind</option>
        <option value="http://explorationanddevelopment.energy-business-review.com/news/tpg-pace-to-acquire-enervests-shale-assets-for-27bn-210318-6090186">------------------------</option>
            <option value="http://utilitiesnetwork.energy-business-review.com/news">Utilities Network</option>
            <option value="http://utilitiesretail.energy-business-review.com/news">Utilities Retail</option>
        <option value="http://explorationanddevelopment.energy-business-review.com/news/tpg-pace-to-acquire-enervests-shale-assets-for-27bn-210318-6090186">------------------------</option>
            <option value="http://carbon.energy-business-review.com/news">Carbon</option>
            <option value="http://coal.energy-business-review.com/news">Coal</option>
            <option value="http://mineralsandmaterials.energy-business-review.com/news">Minerals &amp; Materials</option>
            <option value="http://nuclearfuels.energy-business-review.com/news">Nuclear Fuels</option>       
    </select>
    <div class="clr"></div>
    </form>
             </div>
            <div class="back"><a href="http://explorationanddevelopment.energy-business-review.com/news">Exploration & Development News</a></div> 
			<div class="clr"></div>
			</div>
       	  </div>
        	<!--end left content-->

       
            <!--start related content area-->
            <div class="right_content lm">
             
                    <div class="content_related">



                      <div class="top">
                      <h2>Related Insight</h2>
                      </div>
                      <div class="content listing">
  <div class="clr"></div>
             <h3>
               <a href="/suppliers">Suppliers Directory</a>
             </h3>
                <div class="tabs">
                    <ul class="tabNavigation">
                        <li><a href="#suppliers">
                             Spotlight Suppliers                        
                        </a></li>                       
                        <li><a href="#technology">By Sector</a></li>
                        <li><a href="#atoz">A-Z</a></li>
                      <li></li>
                    </ul>
              <div id="suppliers" class="unit"> 
                        <!--item start-->
                        <span class="liststart author">
                            <a class="key listtype_supplier"></a>
                            <em></em>
                          </span>
                <a href="http://explorationanddevelopment.energy-business-review.com/suppliers/lightning-eliminators" class="title2">Lightning Eliminators &amp; Consultants, Inc.for Expert Lightning Protection</a>
                            <a href="http://www.lightningprotection.com/"> <strong>Lightning Eliminators & Consultants, Inc.</strong></a> (LEC) serves its clients by installing and maintaining lightning protection systems (LPS), and prevention solutions. Equipped with over four decades of experience, LEC has provided successful support to over 90 countries and throughout the United States.
                            <span class="trail wb">
                             <a href="http://www.energy-business-review.com/oil-and-gas">Oil &amp; Gas</a> &gt; <a href="http://explorationanddevelopment.energy-business-review.com">Exploration &amp; Development</a> &gt; <a href="http://explorationanddevelopment.energy-business-review.com/suppliers">Suppliers</a>
                              </a>
                            </span>
                        <!--item end--> 
                        <!--item start-->
                        <span class="liststart author">
                            <a class="key listtype_supplier"></a>
                            <em></em>
                          </span>
                <a href="http://explorationanddevelopment.energy-business-review.com/suppliers/aquateam-cowi" class="title2">Aquateam COWI - Environmental Consultancy Specialising in Water-Related Services</a>
                            Aquateam COWI is an environmental consultancy specializing in water-related services, with expanded capabilities provided by our parent company, COWI. These services include pre-feasibility and conceptual studies, applied research, process design, plant operation, training and troubleshooting, testing and documentation of products and processes at bench-, pilot- and full-scale, environmental surveillance, environmental risk assessment. 
                            <span class="trail wb">
                             <a href="http://www.energy-business-review.com/oil-and-gas">Oil &amp; Gas</a> &gt; <a href="http://explorationanddevelopment.energy-business-review.com">Exploration &amp; Development</a> &gt; <a href="http://explorationanddevelopment.energy-business-review.com/suppliers">Suppliers</a>
                              </a>
                            </span>
                        <!--item end--> 
                        <!--item start-->
                        <span class="liststart author">
                            <a class="key listtype_supplier"></a>
                            <em></em>
                          </span>
                <a href="http://refiningandpetrochemicals.energy-business-review.com/suppliers/intertec__environmental__protection__field__instrumentation" class="title2">INTERTEC- Protecting Field-Based Equipment in Harsh Conditions for 50 Years</a>
                            INTERTEC offers a versatile range of solutions designed to protect field instrumentation in chemical and petrochemical plants, as well as other industries. Sensitive and valuable measuring and control instruments are reliably protected against freezing, excessive heat, corrosion and condensation.
                            <span class="trail wb">
                             <a href="http://www.energy-business-review.com/oil-and-gas">Oil &amp; Gas</a> &gt; <a href="http://explorationanddevelopment.energy-business-review.com">Exploration &amp; Development</a> &gt; <a href="http://explorationanddevelopment.energy-business-review.com/suppliers">Suppliers</a>
                              </a>
                            </span>
                        <!--item end--> 
                        <!--item start-->
                        <span class="liststart author">
                            <a class="key listtype_supplier"></a>
                            <em></em>
                          </span>
                <a href="http://drillingandproduction.energy-business-review.com/suppliers/neptune_oceanographics" class="title2">Neptune Oceanographics - Global Leader in Detection Services for Subsea Pipeline Leaks</a>
                            Neptune Oceanographics Ltd is a global leader in providing detection services for subsea pipeline leaks in the offshore oil and gas industry. Its strong emphasis on its research and design (R&D) programme ensures that methods for uncovering subsea leaks are continually developed, and mastered.   




                            <span class="trail wb">
                             <a href="http://www.energy-business-review.com/oil-and-gas">Oil &amp; Gas</a> &gt; <a href="http://explorationanddevelopment.energy-business-review.com">Exploration &amp; Development</a> &gt; <a href="http://explorationanddevelopment.energy-business-review.com/suppliers">Suppliers</a>
                              </a>
                            </span>
                        <!--item end-->
                <br/>
                        <a href="/suppliers" class="seemore"></a>
              </div> <!-- ./suppliers -->
              <div id="technology" class="unit supplier_listing">
                     <b>Oil &amp; Gas</b>                        
                      <a href="http://drillingandproduction.energy-business-review.com/suppliers">Drilling &amp; Production
                       
                      </a>                        
                      <a href="http://explorationanddevelopment.energy-business-review.com/suppliers">Exploration &amp; Development
                       
                      </a>                        
                      <a href="http://refiningandpetrochemicals.energy-business-review.com/suppliers">Refining &amp; Petrochemicals
                       
                      </a>                        
                      <a href="http://transportationandstorage.energy-business-review.com/suppliers">Transportation &amp; Storage
                       
                      </a>
                        <br/>
                     <b>Power Generation</b>                        
                      <a href="http://biofuelsandbiomass.energy-business-review.com/suppliers">Biofuels &amp; Biomass
                       
                      </a>                        
                      <a href="http://fossilfuel.energy-business-review.com/suppliers">Fossil Fuel
                       
                      </a>                        
                      <a href="http://geothermal.energy-business-review.com/suppliers">Geothermal
                       
                      </a>                        
                      <a href="http://hydro.energy-business-review.com/suppliers">Hydro
                       
                      </a>                        
                      <a href="http://nuclear.energy-business-review.com/suppliers">Nuclear
                       
                      </a>                        
                      <a href="http://solar.energy-business-review.com/suppliers">Solar
                       
                      </a>                        
                      <a href="http://wind.energy-business-review.com/suppliers">Wind
                       
                      </a>
                        <br/>
                     <b>Power Distribution</b>                        
                      <a href="http://utilitiesnetwork.energy-business-review.com/suppliers">Utilities Network
                       
                      </a>                        
                      <a href="http://utilitiesretail.energy-business-review.com/suppliers">Utilities Retail
                       
                      </a>
                        <br/>
                     <b>Mining &amp; Commodities</b>                        
                      <a href="http://carbon.energy-business-review.com/suppliers">Carbon
                       
                      </a>                        
                      <a href="http://coal.energy-business-review.com/suppliers">Coal
                       
                      </a>                        
                      <a href="http://mineralsandmaterials.energy-business-review.com/suppliers">Minerals &amp; Materials
                       
                      </a>                        
                      <a href="http://nuclearfuels.energy-business-review.com/suppliers">Nuclear Fuels
                       
                      </a>          
              </div> <!-- ./supplier_listing -->
                  <div id="atoz" class="unit atoz">
                      <a href="/suppliers/a-z/0-9">#</a>
                      <a href="/suppliers/a-z/a">A</a><a href="/suppliers/a-z/b">B</a><a href="/suppliers/a-z/c">C</a><a href="/suppliers/a-z/d">D</a><a href="/suppliers/a-z/e">E</a><a href="/suppliers/a-z/f">F</a><a href="/suppliers/a-z/g">G</a><a href="/suppliers/a-z/h">H</a><a href="/suppliers/a-z/i">I</a><a href="/suppliers/a-z/j">J</a><a href="/suppliers/a-z/k">K</a><a href="/suppliers/a-z/l">L</a><a href="/suppliers/a-z/m">M</a><a href="/suppliers/a-z/n">N</a><a href="/suppliers/a-z/o">O</a><a href="/suppliers/a-z/p">P</a><a href="/suppliers/a-z/q">Q</a><a href="/suppliers/a-z/r">R</a><a href="/suppliers/a-z/s">S</a><a href="/suppliers/a-z/t">T</a><a href="/suppliers/a-z/u">U</a><a href="/suppliers/a-z/v">V</a><a href="/suppliers/a-z/w">W</a><a href="/suppliers/a-z/x">X</a><a href="/suppliers/a-z/y">Y</a><a href="/suppliers/a-z/z">Z</a>
                  </div> <!-- ./atoz -->
             </div>  <!-- ./tabs -->
                      <br/>

<div id="div-gpt-ad-1423747868238-1" style="display: inline">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-1');
</script>
</div>



  <h3><a href="/suppliers" class="title_tabs">Exploration & Development Intelligence</a></h3>

<div class="tabs-3">
  <ul class="tabNavigation">
    <li>
      <a href="#whitepapers">Latest White Papers</a>
    </li>
   <!-- <li>
      <a href="#research">Latest Research</a>
    </li-->
  </ul>
  <div id="whitepapers" class="unit">
      <!--item start-->
      <div class="listing">
        <span class="liststart author">
          <a class="key
            listtype_whitepaper">
          </a>
          <em></em>
        </span>
        <div class="rel_holder_tabs">
          <a href="http://explorationanddevelopment.energy-business-review.com/suppliers/subsea-innovation-ebr-profile/whitepapers/siseal-rov-activated-jtube-seals-ebr" class="title2">SISeal™ ROV Activated J-Tube Seals
          </a>
            Published by Subsea Innovation 
            <span class="trail">
            <a href="http://www.energy-business-review.com/oil-and-gas">Oil &amp; Gas</a> &gt; <a href="http://explorationanddevelopment.energy-business-review.com">Exploration &amp; Development</a> &gt; <a href="http://explorationanddevelopment.energy-business-review.com/suppliers/subsea-innovation-ebr-profile/whitepapers">White Papers</a>
          </span>
        </div>
      </div>
      <div class="clr"></div>
      <!--item end-->
      <!--item start-->
      <div class="listing">
        <span class="liststart author">
          <a class="key
            listtype_whitepaper">
          </a>
          <em></em>
        </span>
        <div class="rel_holder_tabs">
          <a href="http://explorationanddevelopment.energy-business-review.com/suppliers/subsea-innovation-ebr-profile/whitepapers/model-xwm90-lars-ebr" class="title2">Model XWM-90 LARS
          </a>
            Published by Subsea Innovation 
            <span class="trail">
            <a href="http://www.energy-business-review.com/oil-and-gas">Oil &amp; Gas</a> &gt; <a href="http://explorationanddevelopment.energy-business-review.com">Exploration &amp; Development</a> &gt; <a href="http://explorationanddevelopment.energy-business-review.com/suppliers/subsea-innovation-ebr-profile/whitepapers">White Papers</a>
          </span>
        </div>
      </div>
      <div class="clr"></div>
      <!--item end-->
      <!--item start-->
      <div class="listing">
        <span class="liststart author">
          <a class="key
            listtype_whitepaper">
          </a>
          <em></em>
        </span>
        <div class="rel_holder_tabs">
          <a href="http://www.energy-business-review.com/suppliers/aquateam-cowi/whitepapers/meeting-future-environmental-challenges-onshore" class="title2">Meeting Future Environmental Challenges Onshore
          </a>
            Published by Aquateam COWI 
            <span class="trail">
            <a href="http://www.energy-business-review.com/oil-and-gas">Oil &amp; Gas</a> &gt; <a href="http://explorationanddevelopment.energy-business-review.com">Exploration &amp; Development</a> &gt; <a href="http://explorationanddevelopment.energy-business-review.com/suppliers/aquateam-cowi/whitepapers">White Papers</a>
          </span>
        </div>
      </div>
      <div class="clr"></div>
      <!--item end--> 
    <a href="/whitepapers" class="seemore"></a>
  </div>
  <!-- ./whitepapers -->
  
  <!-- ./research -->
</div> <!-- ./tabs -->
                        <br/>
<div id="div-gpt-ad-1423747868238-2" style="display: inline-block; padding: 2%">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-2');
</script>
</div>

                      <br/><br/>

                      
                    </div> <!-- ./content listing -->

                      <div class="bottom"></div>


                    </div>
           </div> <!-- ./right_content -->
           <!--end related content area-->
    
    
            <div class="clr"></div>
        </div> <!-- ./content -->
    <div class="bottom"></div>
    </div> <!-- ./content_full -->
<!--end main content area-->

  <!--<div class="clr"></div>-->
  <!--start advertising content area-->
      <div class="content_advertising"><!-- twitter -->
<a title="Twitter" href="https://twitter.com/Energy_B_R" target="_blank"><img src="/Content/Images/follow.jpg"/></a>
       
                   		
       <div class="clr"></div>
	    <br/> 		    
        <div class="banner_skyscrapper">
<div id="div-gpt-ad-1423747868238-3">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-3');
</script>
</div>

        </div>
        <br/>
        <div class="clr"></div>

<div id="div-gpt-ad-1423747868238-4">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-4');
</script>
</div>

           </div>
   <!--end advertising content area-->
   <div class="clr"></div>
</div>
  <div class="clr"></div>
<!-- end wrapper -->
<!--start footer-->
<div class="footer_wrapper">
  <div class="content_footer">
    <div class="top"></div>
    <div class="content">
    <div class="top_page">
        <a href="#top"></a></div>
         <div class="banner_leaderboard">

<div id="div-gpt-ad-1423747868238-5">
<script type="text/javascript">
    googletag.display('div-gpt-ad-1423747868238-5');
</script>
</div>

	   </div>
      <div class="links01">
        <a href="http://www.energy-business-review.com/about-us">About us</a>  
        <a href="http://www.energy-business-review.com/accessibility">Accessibility</a>
        <a href="http://www.energy-business-review.com/advertise-with-us">Advertise with us</a>   
        <a href="http://www.energy-business-review.com/contact">Contact us</a>
        </div>
        <div class="links02">
        <a href="http://www.energy-business-review.com/help">Help</a>
        <a href="http://www.energy-business-review.com/privacy-policy">Privacy</a>   
           <a href="http://www.energy-business-review.com/rss-feeds">RSS feeds</a>	     
        <a href="http://www.energy-business-review.com/sitemap">Site map</a>
        <a href="http://www.br-diningclub.com/index.php" target="_blank">Dining Club</a>
      </div>
      <div class="clr"></div>
              <div class="title01"><b>Browse By Sector</b></div>
               <div class="title02"><b>Browse By Network</b></div>
        <div class="title03"><b>Business Review Sites</b></div>
        <div class="clr"></div>
         <div class="links03">          
			<a href="http://www.energy-business-review.com/mining-and-commodities">Mining &amp; Commodities</a>
			<a href="http://www.energy-business-review.com/oil-and-gas">Oil &amp; Gas</a>
			<a href="http://www.energy-business-review.com/power-generation">Power Generation</a>
			<a href="http://www.energy-business-review.com/power-distribution">Power Distribution</a>
        </div> 
            <div class="links04">
		<a href="http://biofuelsandbiomass.energy-business-review.com">Biofuels &amp; Biomass</a>  
		<a href="http://carbon.energy-business-review.com">Carbon</a>
		<a href="http://coal.energy-business-review.com">Coal</a>   
		<a href="http://drillingandproduction.energy-business-review.com">Drilling &amp; Production</a>
		<a href="http://explorationanddevelopment.energy-business-review.com">Exploration &amp; Development</a>
            </div>   
            <div class="links04">
		<a href="http://fossilfuel.energy-business-review.com">Fossil Fuel</a>
		<a href="http://geothermal.energy-business-review.com">Geothermal</a>
		<a href="http://hydro.energy-business-review.com">Hydro</a>
		<a href="http://mineralsandmaterials.energy-business-review.com">Minerals &amp; Materials</a>
		<a href="http://nuclear.energy-business-review.com">Nuclear</a>
        </div> 
<div class="links04">
		<a href="http://nuclearfuels.energy-business-review.com">Nuclear Fuels</a>
		<a href="http://refiningandpetrochemicals.energy-business-review.com">Refining &amp; Petrochemicals</a>
		<a href="http://solar.energy-business-review.com">Solar</a>
		<a href="http://transportationandstorage.energy-business-review.com">Transportation &amp; Storage</a>
		<a href="http://utilitiesnetwork.energy-business-review.com">Utilities Network</a>
            </div> 
         <div class="links04">
		<a href="http://utilitiesretail.energy-business-review.com">Utilities Retail</a>
		<a href="http://wind.energy-business-review.com">Wind</a>       
            </div> 
		<div class="links08">
                  <a href="http://www.automotive-business-review.com" target="_blank">Auto</a>
                  <a href="http://www.banking-business-review.com" target="_blank">Banking</a>
                  <a href="http://www.cleantechnology-business-review.com" target="_blank">Clean Technology</a>
                  <a href="http://www.drinks-business-review.com" target="_blank">Drinks</a>
                  <a href="http://www.energy-business-review.com" target="_blank">Energy</a>
          </div>
            <div class="links09">				 
                   <a href="http://www.food-business-review.com" target="_blank">Food</a>
                   <a href="http://www.insurance-business-review.com" target="_blank">Insurance</a>
                   <a href="http://www.logistics-business-review.com" target="_blank">Logistics</a>
                   <a href="http://www.medicaldevices-business-review.com" target="_blank">Medical Devices</a>
                   <a target="_blank" href="http://www.packaging-business-review.com/">Packaging</a>
            </div>
        <div class="links10">           
                <a target="_blank" href="http://www.pharmaceutical-business-review.com/">Pharmaceutical</a>
                <a target="_blank" href="http://www.Retail-business-review.com/">Retail</a>
                <a href="http://www.cbronline.com" target="_blank">Technology</a>
                <a target="_blank" href="http://www.business-review-webinars.com/">Webinars</a>
        </div>      
      <div class="clr"></div>
    </div>
    <div class="bottom"></div>
	<!-- /3553/ebronline/EBR-SiteSkin_1x1 -->
<div id="div-gpt-ad-1519640575270-0" style="height:1px; width:1px;">
<script>
googletag.cmd.push(function()
{ googletag.display('div-gpt-ad-1519640575270-0'); }

);
</script>
</div>
  </div>  
  <!--end footer-->
  <!--start bottom advertising-->
  <div class="copyright">
    © EBR 2018. Part of Progressive Trade Media Ltd.
  </div>
  <div class="clr"></div>
</div>  
  <!--end bottom advertising-->
    <!-- end wrapper -->
<script type="text/javascript">
piAId = '376012';
piCId = '71757';

(function() {
 function async_load(){
  var s = document.createElement('script'); s.type = 'text/javascript';
  s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
  var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
 }
 if(window.attachEvent) { window.attachEvent('onload', async_load); }
 else { window.addEventListener('load', async_load, false); }
})();
</script>

<!-- DIVIDE -->
<!-- START OF SmartSource Data Collector TAG -->
<!-- Copyright (c) 1996-2010 WebTrends Inc.  All rights reserved. -->
<!-- Version: 9.3.0 -->
<!-- Tag Builder Version: 3.1  -->
<!-- Created: 9/3/2010 8:53:49 AM -->
<script src="/scripts/EnergyBusinessReviewsdc.js" type="text/javascript"></script>
<!-- ----------------------------------------------------------------------------------- -->
<!-- Warning: The two script blocks below must remain inline. Moving them to an external -->
<!-- JavaScript include file can cause serious problems with cross-domain tracking.      -->
<!-- ----------------------------------------------------------------------------------- -->
<script type="text/javascript">
//<![CDATA[
var _tag=new WebTrends();
_tag.dcsGetId();
//]]>>
</script>
<script type="text/javascript">
//<![CDATA[
// Add custom parameters here.
//_tag.DCSext.param_name=param_value;
_tag.dcsCollect();
//]]>>
</script>
<noscript>
	<div>
		<img alt="DCSIMG" id="DCSIMG" width="1" height="1" src="http://wtvertnet.com/dcs46blly6u1u6km6hvqps2b2_6x1y/njs.gif?dcsuri=/nojavascript&amp;WT.js=No&amp;WT.tv=9.3.0&amp;WT.dcssip=www.energy-business-review.com"/>
	</div>
</noscript>

<!-- END OF SmartSource Data Collector TAGkk -->

</body>
</html>